E-Ticaret İç Giyim Paketi Cover v4.0
WhatsApp
Yükleniyor...

E-Ticaret İç Giyim Paketi Cover v4.0

Modern ve Şık Tasarım Full Responsive (Mobil Uyumlu) Gelişmiş Müşteri Paneli Online Sipariş ve Tahsilat

Anasayfa Web Paketleri E-Ticaret İç Giyim Paketi Cover v4.0
ÖZELLİK ADI DURUM
Mobil Uyumlu Gelişmiş Yönetim Paneli
Ürüne İndirim ve Kampanya tanımlama
Sınırsız Ürün Yönetimi
Ürün Kategori Yönetimi
Stok ,adet,kdv oranı belirleyebilme
XML ürün aktarım modülü Opsiyonel
Sizin için seçtiklerimiz modülü
Kampanyalı Ürünler Modülü
Kategori Ürünleri Tab Slider Modülü.
Ana sayfa Resimli Kategoriler modülü
İyzico Ödeme Modülü
Paytr Ödeme Modülü
Banka Sanal Pos Modülleri Opsiyonel
Shopier Ödeme Modülü Opsiyonel
Havale / Eft Modülü
Kapıda Ödeme Modülü
Para Birimi
Üye Yönetimi
Üye grupları oluşturma ve Oluşturulan gruplara indirim oranı belirleme
Sınırsız Yönetici Ekle / Kaldır
Promosyon Kodu Özelliği
Ortaklık Programı
Site Logosu, Açıklamaları, Seo Alanları Kontrolu
Gelişmiş İstatistikler
Banner Alanı Yönetimi
Kargo Yönetimi
Blog / Haber yönetimi.
Bilgi Sayfaları Yönetimi
Netgsm SMS Modülü Opsiyonel
İletişim Ayarları
Site Haritası

 



Kurulum Talimatları

KURULUM;

  1. Dosyalarınızı ftp'nize aktarınız.
  2. Hosting panelinizden yeni bir veri tabanı oluşturunuz.
  3. Kurulum dosyasında bulunan 'scriptadi.sql' dosyasını, oluşturduğunuz veritabanına aktarınız.
  4. system/baglan.php dosyasında, veri tabanı bilgilerinizi girerek web sitenizi aktif edebilirsiniz.

ÖNEMLİ;

  • Yazılımımız en düşük 7.2 PHP sürümü ile çalışmaktadır.
  • Sunucunuzda güncel IONCUBE yüklü olmalıdır.
  • İletişim formları, SMTP bilgilerini girmediğiniz taktirde çalışmaz.

ADMIN GİRİŞ BİLGİLERİ (Standart);

  • Admin Paneli : www.siteadi.com/panel
  • E-Posta : demo
  • Parola : 123456
Modern ve Şık Tasarım
Full Responsive (Mobil Uyumlu)
Gelişmiş Müşteri Paneli
Online Sipariş ve Tahsilat
Sistem Hosting Gereksinimleri; 
- Yazılımlarımız Linux hostigte çalışmaktadır. 
- Hosting PHP Sürümünüz PHP 7.2 olmalıdır. 
- Hostinginizde ionCube v10 Versiyonu Yüklü Olmalıdır.
-Curl Kütüphanesi, file_get_contents ve allow_url_fopen fonsiyonları açık olmalıdır. 
Ekleme Tarihi: 08 Temmuz 2019, 17:41
Kategori:
Etiketler: